Reload/1/Reqs

From GWAVA4

Jump to: navigation, search

[edit] Blueprint System Requirements

[edit] Operating Systems

The following operating systems with the latest patches are supported:

  • SUSE Linux Enterprise Server 10
  • SUSE Linux Enterprise Server 11

Note: GroupWise 2014 requires SLES 11 or better.

[edit] GroupWise Versions

The following GroupWise versions and the latest patches are supported:

  • GroupWise 8
  • GroupWise 2012
  • GroupWise 2014
Personal tools