FAQSearchLoginRegister
It is currently Fri Dec 15, 2017 4:09 am

All times are UTC - 7 hours [ DST ]




Post new topic Reply to topic  [ 1 post ] 
 problems with online updates on second gwava server 
Author Message

Joined: Fri Jul 13, 2007 12:59 pm
Posts: 17
Post problems with online updates on second gwava server
I got the first gwava server up and running and everything is good. I then installed gwava on anther server was able to add it to the tree with no problems. When I went to run the online updates, it updated the updater, but didn't appear to update anything else. When I looked at the system information for the second server, all of the NLM's are still at their orginal versions. Also the welcome screen is telling me that my system is not current. If I try to run the update again it tell me that 'GWAVA 4 Main Packge" is up to date.

If I look at the \opt\beginfinite\gwava4\temp\download.updates folder on the first server, there are about 30+ folders of different updates. on the second server there is only the updater folder. Are the servers installed after the first one supposed to point to the first server for their updates? Or am I missing something else?

Both servers are running NW6.5 SP6.

Thanks

Jeff Blomendahl
University of Kansas Medical Center


Mon Jul 30, 2007 11:48 am
Profile
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 1 post ] 

All times are UTC - 7 hours [ DST ]


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.